Talk:Development/Tutorials/Qt4 Ruby Tutorial/Chapter 01

Jump to: navigation, search

On Kubuntu Edgy, the require line is

require 'Qt'

instead of

require 'Qt4'

Why is that? Has the ackage name been changed? --Danimo 12:41, 19 December 2006 (CET)


Looks like it's the same for me on Ubuntu Gusty. --anonymouse 5:37 PM, 18 December 2007 (EDT)

There are no threads on this page yet.

This page was last modified on 18 December 2007, at 22:39. Content is available under Creative Commons License SA 4.0 unless otherwise noted.