Talk:Development/Tutorials/KDevelop/Creating a class template

Jump to: navigation, search

Contents

Thread titleRepliesLast modified
2012 warning about then unreleased KDevelop version still applies ?014:48, 30 September 2015

2012 warning about then unreleased KDevelop version still applies ?

I doubt it. 4.7.1 is current.

mai (talk)14:46, 30 September 2015

This page was last modified on 30 September 2015, at 14:46. Content is available under Creative Commons License SA 4.0 unless otherwise noted.