Jump to: navigation, search

trying to build qt-copy epic fail

The QtDBus module cannot be enabled because libdbus-1 version 0.93 was not found.

Turn on verbose messaging (-v) to /home/kde_trunk/kdesvn/qt-copy/configure to see the final report.
If you believe this message is in error you may use the continue
switch (-continue) to /home/kde_trunk/kdesvn/qt-copy/configure to continue.


This page was last modified on 29 July 2010, at 20:51. Content is available under Creative Commons License SA 3.0 as well as the GNU Free Documentation License 1.2 unless otherwise noted.