Translations:Development/FAQs/General FAQ/26/nl

Revision as of 13:08, 4 January 2013 by Willem1 (Talk | contribs) (Created page with "Daar zijn drie vereisten voor: * je programma moet compileren met de recentste KDE-versie (git master of SVN trunk); * je programma moet stabiel zijn; * je programma moet onde...")

(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)
Jump to: navigation, search

Daar zijn drie vereisten voor:

  • je programma moet compileren met de recentste KDE-versie (git master of SVN trunk);
  • je programma moet stabiel zijn;
  • je programma moet onderhouden worden. Je krijgt waarschijnlijk een berg aan bug-rapporten en wensen. Mensen verwachten dat je de bugs oplost en de (nuttige) wensen inbouwt.

Zie ook de volgende vraag.


This page was last modified on 4 January 2013, at 13:08. Content is available under Creative Commons License SA 3.0 as well as the GNU Free Documentation License 1.2 unless otherwise noted.