Revision history of "Projects/KDevelop4/requirements"

Jump to: navigation, search

There is no edit history for this page.

This page has been deleted. The deletion and move log for the page are provided below for reference.

  • 10:14, 11 March 2016 Ochurlaud (Talk | contribs) deleted page Projects/KDevelop4/requirements (content was: "== Programs/libraries required to compile KDevelop from source == Before you start '''compiling''' your freshly downloaded KDevelop version, make sure that you have installed the following programs. Mind that you can get strange errors,...")