Contribute/Bugsquad/BugDays/KonquerorDay2/Bugs needing version field changed

< Contribute‎ | Bugsquad‎ | BugDays‎ | KonquerorDay2
Revision as of 10:18, 20 April 2008 by Krf (Talk | contribs)

Jump to: navigation, search

Bugs needing version field changed

Bugs should be listed here if their version field is invalid and they are still present in KDE 4, so that the version field can be corrected.


KDE® and the K Desktop Environment® logo are registered trademarks of KDE e.V.Legal