Difference between revisions of "Contribute/Bugsquad/BugDays/KWinDay1/Bugs needing Version Field changed"

Jump to: navigation, search
(Created page with 'If you don't have bugzilla permissions yet, you can't change version fields. Put what needs changing here and someone else will go through and do it for you.')
 
 
Line 1: Line 1:
 +
===Bugs needing Version Field changed===
 
If you don't have bugzilla permissions yet, you can't change version fields. Put what needs changing here and someone else will go through and do it for you.
 
If you don't have bugzilla permissions yet, you can't change version fields. Put what needs changing here and someone else will go through and do it for you.

Latest revision as of 19:04, 9 October 2010

[edit] Bugs needing Version Field changed

If you don't have bugzilla permissions yet, you can't change version fields. Put what needs changing here and someone else will go through and do it for you.


This page was last modified on 9 October 2010, at 19:04. This page has been accessed 799 times. Content is available under Creative Commons License SA 3.0 as well as the GNU Free Documentation License 1.2.
KDE® and the K Desktop Environment® logo are registered trademarks of KDE e.V.Legal